Per l'utilizzo di questa applicazione è necessario disporre di Adobe Flash Player 10.2.0.

Se state visualizzando questa pagina ed avete già insstallato il plug-in Flash, seguire le indicazioni sotto riportate

-----

A seguito degli ultimi aggiornamenti alle policy di sicurezza, al lancio di Mappe interattive i browser Chrome e Firefox potrebbero presentare un errore. Il browser potrebbe non considerare più sicuro l'accesso a pagine internet nelle quali vengono lanciati script che caricano plug-in: Mappe interattive è infatti una applicazione Flash che viene lanciata da una pagina html che contiene uno script java.

E' comunque possibile forzare l'apertura dell'applicazione cliccando sullo scudo con la "x" rossa in alto a destra (Chrome)

Chrome

Selezionando successivamente "carica script non sicuri"

Chrome

Anche in Firefox è possibile effettuare la medesima operazione cliccando sul lucchetto verde a sinistra nella barra degli indirizzi: si apre una finestra di avviso che consente di caricare contenuti non sicuri e continuare nella visualizzazione della pagina e lanciare il caricamento dell'applicazione.